lucactus (lucactus) wrote in ru_mac,
lucactus
lucactus
ru_mac

Category:

iBooks 1.5 и переносы

Имеется iPod 2G с iOS 4.2.1 (более свежую на него установить нельзя). В настройках IBooks переносы включены, но в книгах они отсутствуют. Насколько я знаю, для их отображения необходима iOS >= 4.2
Подскажите, в чем проблема? Как включить переносы?
Tags: ipad, iphone, словари|переводчики|орфография
Subscribe

Recent Posts from This Community

  • Пароль ID

    Доброго дня. В наличии имеются : Iphone 12 и 6s , Apple watch и еще немного девайсов. Проблема в том,что раз в один-два дня, все девайсы требуют…

  • Переход с интел на м1

    Всем привет! Возникла идея перебраться с интел на м1. На данный момент имеется iMac 27 (2019, 3.7Ghz, 6 ядер i5, 40Гб…

  • К вопросу покупки б/у IPhone в Москве.

    Пожалуйста порекомендуйте где это лучше сделать, на что обратить внимание, как проверить смартфон перед покупкой и какую модель лучше выбрать при…

  • Error

    Comments allowed for members only

    Anonymous comments are disabled in this journal

    default userpic

    Your reply will be screened

    Your IP address will be recorded 

  • 2 comments