donna_lita (donna_lita) wrote in ru_mac,
donna_lita
donna_lita
ru_mac

Categories:

MS Outlook перестал синхронизироваться с сервером

Коллеги, вот такая проблема. Имеется Macbook Pro, Maveric 10.9.4ю

На нем установлен MS Office 2011, версия 14.4.3

Последний месяц синхронизировался с Exchange с отставанием часа на 2-3. А сегодня вообще не синхронизируется - последняя синхронизация в пятницу в середине дня и все.

При этом в нижнем правом углу написано "Соединено с A...a" (название моего рабочего сервера), Последняя синхронизация в: 15.08.14 15:43

Комп перезагружала, Аутлук сам по себе перезагружала - и как мертвому припарки. На самом сервере тем временем уже порядка 30 писем.

Что это может быть? Надо переустанавливать office, да?! ((( (как я это не люблю)

UPD При этом на значке аутлука в доке есть уведомление, что в ящике 2 (а не 30, как на самом деле) новых писем (в мелком красном кружке), но в инбоксе клиента он их не отображает вообще (на два, ни 30)

UPD2 Ну что, я все переустановила, даже вначале прдыдущую версию клиента (до обновления до 14.4.3 Те же яйца, пардон, даже не в профиль. Ситуация не изменилась, синхронизации 0, только теперь еще и синхронизация с контактами пропала (

UPD3 В-общем, зря я с бубном плясала. На выхи ИТ служба моей компании поменяла адреса серваков и никого не предупредила. В-общем мановением руки все заработало как надо. ))))
Tags: ms exchange, office|ms office
Subscribe
  • Post a new comment

    Error

    Comments allowed for members only

    Anonymous comments are disabled in this journal

    default userpic

    Your reply will be screened

    Your IP address will be recorded 

  • 9 comments